<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rtmagazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rtmagazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rtmagazine.com';var et_post_id='152544';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Asthma Linked to Poor Sleep in Urban Children | RT</title>
	<meta name="description" content="A new study shows that children with asthma who live in urban areas may be at a greater risk for poor sleep." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Feed" href="https://www.rtmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Comments Feed" href="https://www.rtmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="RT: For Decision Makers in Respiratory Care &raquo; iCal Feed" href="https://www.rtmagazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Asthma Linked to Poor Sleep in Urban Children Comments Feed" href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rtmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.8" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://www.rtmagazine.com/wp-content/plugins/wp-ultimate-csv-importer-pro/assets/css/style-maintenance.css?ver=4581b25636c8bcc09a6613e8e66f8cdb' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rtmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=4581b25636c8bcc09a6613e8e66f8cdb' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.rtmagazine.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rtmagazine.com/wp-content/themes/Extra/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rtmagazine.com/wp-includes/css/dashicons.min.css?ver=4581b25636c8bcc09a6613e8e66f8cdb' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"asthma_poor_sleep_urban_children"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<link rel='https://api.w.org/' href='https://www.rtmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rtmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rtmagazine.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F&#038;format=xml" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>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</script>

        
        
    <!--BEGIN a360 Google Tag Manager Tags -->
    <script type="text/javascript">
        (function doHashTag() {
            if (window.location.hash) {
                var map = {"#":"https:\/\/www.rtmagazine.com\/products-treatment\/monitoring-treatment\/therapy-devices\/products-2020-aerosol-delivery\/","#duaklir #copd #pharmaceuticals":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/duaklir-fixed-dose-lama-laba-copd\/","#copd #copdnavigator":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/starting-copd-navigator-program\/","#bird flu":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/influenza\/have-we-forgotten-bird-flu\/","#redcross":"https:\/\/www.rtmagazine.com\/products-treatment\/monitoring-treatment\/patient-monitoring-products\/red-cross-resuscitation-training\/"};
                if (map.hasOwnProperty(window.location.hash)) {
                    window.location.href = map[window.location.hash];
                }
            }
            window.onhashchange = doHashTag;
        }());
    </script>
    <!-- END A360 Google Tag Manager Tags -->
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.rtmagazine.com"><link rel="https://theeventscalendar.com/" href="https://www.rtmagazine.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Asthma Linked to Poor Sleep in Urban Children | RT","pagePostType":"post","pagePostType2":"single-post","pageCategory":["asthma"],"pageAttributes":["pediatric-asthma","pediatric-sleep-medicine","pediatrics","sleep-2"],"pagePostAuthorID":21400,"pagePostAuthor":"Lisa Spear","pagePostDate":"July 26, 2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"26","pagePostTerms":{"category":["Asthma"],"post_tag":["pediatric asthma","pediatric sleep medicine","pediatrics","sleep"]},"browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postID":152544};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5KXMC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #718f97; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #879196 !important; } .et_social_sidebar_border li { border-color: #879196 !important; } .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #718f97 !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #879196 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/09/RT-Fav-2019.png" />

<!-- social and search optimization by WPSSO Core v7.10.1 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 7.10.1/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO ORG 3.4.1/S"/>
<!-- generator:3 --><meta name="generator" content="WPSSO BC 2.7.0/S"/>
<!-- generator:4 --><meta name="generator" content="WPSSO JSON 3.12.1/S"/>
<!-- generator:5 --><meta name="generator" content="WPSSO UM 2.14.2/S"/>
<link rel="shortlink" href="https://www.rtmagazine.com/?p=152544"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="RT: For Decision Makers in Respiratory Care"/>
<meta property="og:title" content="Asthma Linked to Poor Sleep in Urban Children"/>
<meta property="og:description" content="A new study shows that children with asthma who live in urban areas may be at a greater risk for poor sleep."/>
<meta property="og:updated_time" content="2020-07-27T01:01:41+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/02/Asthma-1200x630-cropped.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/RTmagazines"/>
<meta property="article:published_time" content="2020-07-27T01:01:39+00:00"/>
<meta property="article:modified_time" content="2020-07-27T01:01:41+00:00"/>
<meta property="article:section" content="Medical"/>
<!-- article:tag:1 --><meta property="article:tag" content="pediatric asthma"/>
<!-- article:tag:2 --><meta property="article:tag" content="pediatric sleep medicine"/>
<!-- article:tag:3 --><meta property="article:tag" content="pediatrics"/>
<!-- article:tag:4 --><meta property="article:tag" content="sleep"/>
<meta name="twitter:domain" content="www.rtmagazine.com"/>
<meta name="twitter:site" content="@RTmagazine"/>
<meta name="twitter:title" content="Asthma Linked to Poor Sleep in Urban Children"/>
<meta name="twitter:description" content="A new study shows that children with asthma who live in urban areas may be at a greater risk for poor sleep."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/02/Asthma-1200x800.jpg?p=152544"/>
<meta name="author" content="Lisa Spear"/>
<meta name="thumbnail" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/02/Asthma-1200x630-cropped.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-07-27T01:01:51+00:00 in 0.001554 secs from https://www.rtmagazine.com -->

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://www.medqor.com">Medqor</a> | Advanced Healthcare & Technology Tools');
});
</script>
<script src="https://kit.fontawesome.com/d3047de53d.js"></script><link rel="stylesheet" href="https://brandsite-ms.s3.amazonaws.com/custom-css/banners/pub-flex-styles.css"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rtmagazine.com/wp-content/et-cache/global/et-extra-customizer-global-15950810257546.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-152544 single-format-standard tribe-no-js tribe-bar-is-disabled et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5KXMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-152531" class="et-trending-post et-trending-latest">
											<a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/us-pharmaceuticals/fda-approves-breztri-aerosphere-copd/">FDA Approves Triple Therapy Breztri Aerosphere for COPD</a>
										</div>
																			<div id="et-trending-post-152513" class="et-trending-post">
											<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/fda-authorizes-pooled-covid-19-testing-for-up-to-four-samples/">FDA Authorizes &#8216;Pooled&#8217; COVID-19 Testing fo...</a>
										</div>
																			<div id="et-trending-post-152505" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/protein-at-the-root-of-cystic-fibrosis-infections/">Protein at the Root of Cystic Fibrosis Infections</a>
										</div>
																			<div id="et-trending-post-152462" class="et-trending-post">
											<a href="https://www.rtmagazine.com/department-management/ats-guidance-how-to-reopen-pft-sleep-services/">ATS: How to Safely Reopen Your PFT, Sleep Services</a>
										</div>
																			<div id="et-trending-post-152021" class="et-trending-post">
											<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/diagnostics/products-2020-spirometry-pft/">Products 2020: Spirometry &#038; PFT</a>
										</div>
																			<div id="et-trending-post-152001" class="et-trending-post">
											<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/diagnostics/products-2020-blood-gas-analysis/">Products 2020: Blood Gas Analysis</a>
										</div>
																			<div id="et-trending-post-152019" class="et-trending-post">
											<a href="https://www.rtmagazine.com/products-treatment/products-2020-simulation-education-training/">Products 2020: Simulation, Education &#038; Training</a>
										</div>
																			<div id="et-trending-post-151991" class="et-trending-post">
											<a href="https://www.rtmagazine.com/products-treatment/monitoring-treatment/therapy-devices/products-2020-aerosol-delivery/">Products 2020: Aerosol Delivery</a>
										</div>
																			<div id="et-trending-post-16541" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/give-them-comfort-controlling-copd-symptoms-at-the-end-of-life/">Give Them Comfort: Controlling COPD Symptoms at the End...</a>
										</div>
																			<div id="et-trending-post-78465" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-copd-foradil-aerolizer-to-be-discontinued/">Asthma-COPD Therapy Foradil Aerolizer to be Discontinue...</a>
										</div>
																			<div id="et-trending-post-58178" class="et-trending-post">
											<a href="https://www.rtmagazine.com/department-management/clinical/ventilator-weaning-technology-teamwork/">Ventilator Weaning: It&#8217;s About Technology and Tea...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/pg/RTmagazines" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rtmagazine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon linkedin">
									<a href="https://www.linkedin.com/company/rt-magazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																											</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rtmagazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rtmagazine.com/" data-fixed-height="51">
							<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" alt="RT: For Decision Makers in Respiratory Care" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-139398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139398"><a href="https://www.rtmagazine.com/disorders-diseases/">Disorders &#038; Diseases</a>
<ul class="sub-menu">
	<li id="menu-item-139399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139399"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/">Chronic Pulmonary Disorders</a></li>
	<li id="menu-item-139401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139401"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/">Infectious Diseases</a></li>
	<li id="menu-item-139400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139400"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/">Critical Care</a></li>
	<li id="menu-item-145816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145816"><a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/">Cardiopulmonary &#038; Thoracic</a></li>
	<li id="menu-item-145817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145817"><a href="https://www.rtmagazine.com/disorders-diseases/sleep-medicine/">Sleep Medicine</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139396"><a href="https://www.rtmagazine.com/public-health/">Public Health</a>
<ul class="sub-menu">
	<li id="menu-item-145820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145820"><a href="https://www.rtmagazine.com/public-health/smoking/">Smoking</a></li>
	<li id="menu-item-145826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145826"><a href="https://www.rtmagazine.com/public-health/healthcare-policy/">Healthcare &#038; Policy</a></li>
	<li id="menu-item-145827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145827"><a href="https://www.rtmagazine.com/public-health/pediatrics/">Pediatrics</a></li>
</ul>
</li>
<li id="menu-item-145821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145821"><a href="https://www.rtmagazine.com/products-treatment/">Products &#038; Treatment</a>
<ul class="sub-menu">
	<li id="menu-item-145824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145824"><a href="https://www.rtmagazine.com/products-treatment/monitoring-treatment/">Monitoring &#038; Treatment</a></li>
	<li id="menu-item-145822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145822"><a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/">Diagnostics &#038; Testing</a></li>
	<li id="menu-item-145825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145825"><a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/">Pharmaceuticals</a></li>
	<li id="menu-item-145823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145823"><a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/">Industry &#038; Regulatory News</a></li>
</ul>
</li>
<li id="menu-item-145831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145831"><a href="https://www.rtmagazine.com/department-management/">Department Management</a>
<ul class="sub-menu">
	<li id="menu-item-145832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145832"><a href="https://www.rtmagazine.com/department-management/clinical/">Clinical</a></li>
	<li id="menu-item-145834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145834"><a href="https://www.rtmagazine.com/department-management/education/">Education</a></li>
	<li id="menu-item-145833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145833"><a href="https://www.rtmagazine.com/department-management/conferences-ceu/">Conferences &#038; CEU</a></li>
</ul>
</li>
<li id="menu-item-147199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147199"><a href="https://www.rtmagazine.com/magazine/">Magazine</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<div class="adsense-responsive-ad"><div id="RT-CATP001" align="center" style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-CATP001'); });
</script>
</div> 

</div>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-152544" class="module single-post-module post-152544 post type-post status-publish format-standard has-post-thumbnail hentry category-asthma tag-pediatric-asthma tag-pediatric-sleep-medicine tag-pediatrics tag-sleep-2 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Asthma Linked to Poor Sleep in Urban Children</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.rtmagazine.com/author/lspear/" class="url fn" title="Posts by Lisa Spear" rel="author">Lisa Spear</a> | <span class="updated">Jul 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/" rel="tag">Asthma</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/02/Asthma-1280x640.jpg" alt="Asthma Linked to Poor Sleep in Urban Children" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>A new study shows that children with asthma who live in urban areas may be at a greater risk for poor sleep.</p>



<blockquote class="wp-block-quote"><p>Researchers used data from the Nocturnal Asthma and Performance in School study (NAPS), which included children between the ages 7 and 9 years with persistent asthma (n=206) and asthma with AD (n=35) who resided in urban areas. An additional 130 healthy control individuals were also included in the study. Each child with asthma had a current asthma controller medication prescription or caregiver-reported recurrent daytime or nighttime symptoms, activity limitation, rescue medication use, or ≥2 oral steroid bursts in the previous 12 months.</p><p>Asthma outcomes, including 4-week asthma-related lung function assessed from twice-daily measurements of forced expiratory volume in 1 second (FEV<sub>1</sub>), were assessed. Additionally, the investigators objectively measured sleep outcomes during the same 4-week period, including the percentage of time spent asleep/total time in bed for the night (ie, sleep efficiency), the mean number of awakenings of ≥3 minutes, and the total time between evening sleep onset and morning waking (ie, sleep duration).</p></blockquote>



<p><a href="https://www.pulmonologyadvisor.com/home/topics/asthma/asthma-atopic-dermatitis-associated-with-poor-sleep-outcomes-in-urban-children/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">Get the full story at pulmonaryadvisor.com</a>.</p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/&#038;t=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="social-share-link" title="Share &quot;Asthma Linked to Poor Sleep in Urban Children&quot; via Facebook" data-network-name="facebook" data-share-title="Asthma Linked to Poor Sleep in Urban Children" data-share-url="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children%20https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/" class="social-share-link" title="Share &quot;Asthma Linked to Poor Sleep in Urban Children&quot; via Twitter" data-network-name="twitter" data-share-title="Asthma Linked to Poor Sleep in Urban Children" data-share-url="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/&#038;title=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="social-share-link" title="Share &quot;Asthma Linked to Poor Sleep in Urban Children&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Asthma Linked to Poor Sleep in Urban Children" data-share-url="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/&#038;title=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="social-share-link" title="Share &quot;Asthma Linked to Poor Sleep in Urban Children&quot; via Buffer" data-network-name="buffer" data-share-title="Asthma Linked to Poor Sleep in Urban Children" data-share-url="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Asthma Linked to Poor Sleep in Urban Children&quot; via Email" data-network-name="basic_email" data-share-title="Asthma Linked to Poor Sleep in Urban Children" data-share-url="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Asthma Linked to Poor Sleep in Urban Children&quot; via Print" data-network-name="basic_print" data-share-title="Asthma Linked to Poor Sleep in Urban Children" data-share-url="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="152544" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #72858a;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><div id="RT-ARTP001" align="center" style="text-align:center; padding: 15px 0px; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTP001'); });
</script>
</div>
</div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/lung-ultrasound-shows-duration-severity-of-covid-19/" rel="prev"><span class="button">Previous</span><span class="title">Lung Ultrasound Shows Duration, Severity of COVID-19</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/fda-declines-approval-advair-generic/" title="FDA Declines Approval of Advair Generic" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2016/03/advair_12349_8_big_-440x264.jpeg" alt="FDA Declines Approval of Advair Generic" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/fda-declines-approval-advair-generic/">FDA Declines Approval of Advair Generic</a></h4>
									<p class="date"><span class="updated">April 3, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/insomnia-prevalent-asthma-patients/" title="Insomnia Prevalent in Asthma Patients" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2016/06/dreamstime_s_47878841-440x264.jpg" alt="Insomnia Prevalent in Asthma Patients" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/insomnia-prevalent-asthma-patients/">Insomnia Prevalent in Asthma Patients</a></h4>
									<p class="date"><span class="updated">December 7, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/study-finds-link-between-nasal-congestion-and-severe-asthma/" title="Study Finds Link Between Nasal Congestion and Severe Asthma" class="post-thumbnail">
				<img src="https://www.rtmagazine.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Study Finds Link Between Nasal Congestion and Severe Asthma" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/study-finds-link-between-nasal-congestion-and-severe-asthma/">Study Finds Link Between Nasal Congestion and Severe Asthma</a></h4>
									<p class="date"><span class="updated">December 21, 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/gap-widens-in-the-use-of-asthma-medication/" title="Gap Widens in the Use of Asthma Medication" class="post-thumbnail">
				<img src="https://www.rtmagazine.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Gap Widens in the Use of Asthma Medication" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/gap-widens-in-the-use-of-asthma-medication/">Gap Widens in the Use of Asthma Medication</a></h4>
									<p class="date"><span class="updated">May 12, 2010</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.rtmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='152544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd9f7f904a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Articles</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/" title="Asthma Linked to Poor Sleep in Urban Children" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/02/Asthma-150x150.jpg" alt="Asthma Linked to Poor Sleep in Urban Children" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-poor-sleep-urban-children/" class="title">Asthma Linked to Poor Sleep in Urban Children</a>
										<div class="post-meta">
						<span class="updated">Jul 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/" rel="tag">Asthma</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/lung-ultrasound-shows-duration-severity-of-covid-19/" title="Lung Ultrasound Shows Duration, Severity of COVID-19" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2015/04/dreamstime_xs_22243797-150x150.jpg" alt="Lung Ultrasound Shows Duration, Severity of COVID-19" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/lung-ultrasound-shows-duration-severity-of-covid-19/" class="title">Lung Ultrasound Shows Duration, Severity of COVID-19</a>
										<div class="post-meta">
						<span class="updated">Jul 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/" rel="tag">Infectious Diseases</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/new-cell-profiling-method-speed-tb-drug-discovery/" title="New Cell Profiling Method Could Speed TB Drug Discovery" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2017/08/dreamstime_xs_842197871-150x150.jpg" alt="New Cell Profiling Method Could Speed TB Drug Discovery" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/new-cell-profiling-method-speed-tb-drug-discovery/" class="title">New Cell Profiling Method Could Speed TB Drug Discovery</a>
										<div class="post-meta">
						<span class="updated">Jul 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/" rel="tag">Infectious Diseases</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/how-covid-19-causes-smell-loss/" title="How COVID-19 Causes Smell Loss" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/10/dreamstime_s_30725120-150x150.jpg" alt="How COVID-19 Causes Smell Loss" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/how-covid-19-causes-smell-loss/" class="title">How COVID-19 Causes Smell Loss</a>
										<div class="post-meta">
						<span class="updated">Jul 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/artificial-intelligence-predict-bacteria-pneumonia/" title="Artificial Intelligence Can Predict Bacteria Responsible for Pneumonia" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/ventilation-ICU-hospital-1501-150x150.jpg" alt="Artificial Intelligence Can Predict Bacteria Responsible for Pneumonia" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/artificial-intelligence-predict-bacteria-pneumonia/" class="title">Artificial Intelligence Can Predict Bacteria Responsible for Pneumonia</a>
										<div class="post-meta">
						<span class="updated">Jul 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/" rel="tag">Infectious Diseases</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB001' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB001'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>	<p>There are no upcoming events at this time.</p>
</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB002' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB002'); });
</script>
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-20" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-145894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145894"><a href="https://www.rtmagazine.com/resource-center/featured-reports/">Featured Reports</a></li>
<li id="menu-item-145893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145893"><a href="https://www.rtmagazine.com/resource-center/white-papers/">White Papers</a></li>
<li id="menu-item-145892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145892"><a href="https://www.rtmagazine.com/resource-center/webinars/">Webinars</a></li>
<li id="menu-item-145891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145891"><a href="https://www.rtmagazine.com/resource-center/videos/">Videos</a></li>
<li id="menu-item-147292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-147292"><a href="https://www.rtmagazine.com/events/category/conferences/">Conferences</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-22" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Helpful Links</h4><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-146970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146970"><a href="http://mediakit.rtmagazine.com">Media Kit</a></li>
<li id="menu-item-146971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146971"><a href="https://info.rtmagazine.com/subform?utm_source=website&#038;utm_medium=text-link&#038;utm_campaign=footer-menu">Subscribe</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-21" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Medqor Media Brands</h4><div class="menu-medqor-network-container"><ul id="menu-medqor-network" class="menu"><li id="menu-item-146960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146960"><a href="https://www.24x7mag.com/">24&#215;7 Magazine</a></li>
<li id="menu-item-146962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146962"><a href="https://www.axisimagingnews.com/">Axis Imaging News</a></li>
<li id="menu-item-146961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146961"><a href="https://www.clpmag.com/">Clinical Lab Products</a></li>
<li id="menu-item-146963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146963"><a href="https://www.hearingreview.com/">Hearing Review</a></li>
<li id="menu-item-146964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146964"><a href="https://www.orthodonticproductsonline.com/">Orthodontic Products</a></li>
<li id="menu-item-146965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146965"><a href="https://www.ptproductsonline.com/">Physical Therapy Products</a></li>
<li id="menu-item-146966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146966"><a href="https://www.plasticsurgerypractice.com/">Plastic Surgery Practice</a></li>
<li id="menu-item-146967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146967"><a href="https://www.rehabpub.com/">Rehab Management</a></li>
<li id="menu-item-146968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146968"><a href="https://www.rtmagazine.com/">RT Magazine</a></li>
<li id="menu-item-146969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146969"><a href="https://www.sleepreviewmag.com/">Sleep Review</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.rtmagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RTmagazines/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="152544" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/RTmagazine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="152544" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/company/rt-magazine/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="152544" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/channel/UCc6wBcBMSamQdwMb0JbdOrQ" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="152544" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-146954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146954"><a href="https://www.rtmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146952"><a href="https://www.rtmagazine.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-146953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146953"><a href="https://www.rtmagazine.com/copyright/">Copyright</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F&#038;t=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="152544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="152544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F&#038;title=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="152544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F&#038;t=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="152544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="152544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fchronic-pulmonary-disorders%2Fasthma%2Fasthma-poor-sleep-urban-children%2F&#038;title=Asthma%20Linked%20to%20Poor%20Sleep%20in%20Urban%20Children" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="152544" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/asthma\/asthma-poor-sleep-urban-children\/","stats_nonce":"3da4a3fff5","share_counts":"670af80062","follow_counts":"a74f27fc9c","total_counts":"980df7aa39","media_single":"12287acf63","media_total":"64cb125ae9","generate_all_window_nonce":"ac050760bd","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"845a7cb095","timeline_nonce":"d0b611bb0a","blog_feed_nonce":"36b7d14bf6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5f5ca110f1","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"a1adbde799","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"152544","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/comment-reply.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/wp-embed.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<script async="async" type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: S3: a360-rtmagazine.s3.amazonaws.com

Served from: www.rtmagazine.com @ 2020-07-26 18:01:51 by W3 Total Cache
-->