<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rtmagazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/scripts/ext/html5.js.gzip" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rtmagazine.com';var et_post_id='150625';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>US Coronavirus Infections Surpass Italy, Will Soon Exceed China | RT</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="COVID-19 infections in the United States have reached 80,854 known cases, surging past Italy (80,589) and nearing China (81,285)."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Feed" href="https://www.rtmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Comments Feed" href="https://www.rtmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="RT: For Decision Makers in Respiratory Care &raquo; iCal Feed" href="https://www.rtmagazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; US Coronavirus Infections Surpass Italy, Will Soon Exceed China Comments Feed" href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rtmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5e45e86dd572215c3359a13dc22745c4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/wp-ultimate-csv-importer-pro/assets/css/style-maintenance.css.gzip?ver=5e45e86dd572215c3359a13dc22745c4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css.gzip?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css.gzip?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/css/dist/block-library/style.min.css.gzip?ver=5e45e86dd572215c3359a13dc22745c4' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/monarch/css/style.css.gzip?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/style.css.gzip?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/css/dashicons.min.css.gzip?ver=5e45e86dd572215c3359a13dc22745c4' type='text/css' media='all' />
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js.gzip?ver=1.11.3'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"us_coronavirus_infections_surpass_italy_will_soon_exceed_china"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/core/admin/js/recaptcha.js.gzip?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<link rel='https://api.w.org/' href='https://www.rtmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rtmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a360-rtmagazine.s3.amazonaws.com/wp-includes/wlwmanifest.xml.gzip" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F&#038;format=xml" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>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</script>

        
        
    <!--BEGIN a360 Google Tag Manager Tags -->
    <script type="text/javascript">
        (function doHashTag() {
            if (window.location.hash) {
                var map = {"#":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/other-infections\/coronavirus-has-the-united-states-at-a-fork-in-the-road\/","#duaklir #copd #pharmaceuticals":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/duaklir-fixed-dose-lama-laba-copd\/","#copd #copdnavigator":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/starting-copd-navigator-program\/","#bird flu":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/influenza\/have-we-forgotten-bird-flu\/","#redcross":"https:\/\/www.rtmagazine.com\/products-treatment\/monitoring-treatment\/patient-monitoring-products\/red-cross-resuscitation-training\/"};
                if (map.hasOwnProperty(window.location.hash)) {
                    window.location.href = map[window.location.hash];
                }
            }
            window.onhashchange = doHashTag;
        }());
    </script>
    <!-- END A360 Google Tag Manager Tags -->
    <link rel="alternate" type="application/feed+json" title="RT: For Decision Makers in Respiratory Care &raquo; JSON Feed" href="https://www.rtmagazine.com/feed/json/" />
<link rel="alternate" type="application/feed+json" title="RT: For Decision Makers in Respiratory Care &raquo; US Coronavirus Infections Surpass Italy, Will Soon Exceed China Comments Feed" href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/feed/json/" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.rtmagazine.com"><link rel="https://theeventscalendar.com/" href="https://www.rtmagazine.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"US Coronavirus Infections Surpass Italy, Will Soon Exceed China | RT","pagePostType":"post","pagePostType2":"single-post","pageCategory":["other-infections"],"pageAttributes":["coronavirus","covid-19","global-health","infectious-diseases"],"pagePostAuthorID":10671,"pagePostAuthor":"RT Staff","pagePostDate":"March 26, 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"26","pagePostTerms":{"category":["Other Infections"],"post_tag":["Coronavirus","COVID-19","global health","infectious diseases"]},"browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postID":150625};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5KXMC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #718f97; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #879196 !important; } .et_social_sidebar_border li { border-color: #879196 !important; } .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #718f97 !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #879196 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/09/RT-Fav-2019.png" />

<!-- social and search optimization by WPSSO Core v6.25.1 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 6.25.1/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO BC 2.3.0/S"/>
<!-- generator:3 --><meta name="generator" content="WPSSO JSON 2.25.0/S"/>
<!-- generator:4 --><meta name="generator" content="WPSSO ORG 2.3.0/S"/>
<!-- generator:5 --><meta name="generator" content="WPSSO UM 2.6.5/S"/>
<link rel="shortlink" href="https://www.rtmagazine.com/?p=150625"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="RT: For Decision Makers in Respiratory Care"/>
<meta property="og:title" content="US Coronavirus Infections Surpass Italy, Will Soon Exceed China"/>
<meta property="og:description" content="COVID-19 infections in the United States have reached 80,854 known cases, surging past Italy (80,589) and nearing China (81,285)."/>
<meta property="og:updated_time" content="2020-03-26T21:18:21+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-bar-world-2020Mar26-1200x630-cropped.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/RTmagazines"/>
<meta property="article:published_time" content="2020-03-26T21:04:00+00:00"/>
<meta property="article:modified_time" content="2020-03-26T21:18:21+00:00"/>
<meta property="article:section" content="Medical"/>
<!-- article:tag:1 --><meta property="article:tag" content="Coronavirus"/>
<!-- article:tag:2 --><meta property="article:tag" content="COVID-19"/>
<!-- article:tag:3 --><meta property="article:tag" content="global health"/>
<!-- article:tag:4 --><meta property="article:tag" content="infectious diseases"/>
<meta name="twitter:domain" content="www.rtmagazine.com"/>
<meta name="twitter:site" content="@RTmagazine"/>
<meta name="twitter:title" content="US Coronavirus Infections Surpass Italy, Will Soon Exceed China"/>
<meta name="twitter:description" content="COVID-19 infections in the United States have reached 80,854 known cases, surging past Italy (80,589) and nearing China (81,285)."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-bar-world-2020Mar26-1200x800.jpg?p=150625"/>
<meta name="author" content="RT Staff"/>
<meta name="thumbnail" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-bar-world-2020Mar26-1200x630-cropped.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-03-26T21:19:08+00:00 in 0.011056 secs from https://www.rtmagazine.com -->

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://www.medqor.com">Medqor</a> | Advanced Healthcare & Technology Tools');
});
</script>
<script src="https://kit.fontawesome.com/d3047de53d.js"></script><link rel="stylesheet" href="https://brandsite-ms.s3.amazonaws.com/custom-css/banners/pub-flex-styles.css"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rtmagazine.com/wp-content/et-cache/global/et-extra-customizer-global-15847129932309.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-150625 single-format-standard tribe-no-js tribe-bar-is-disabled et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5KXMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-150586" class="et-trending-post et-trending-latest">
											<a href="https://www.rtmagazine.com/resource-center/podcasts/rt-now-podcast-covid-19-jamie-garfield/">RT Now Podcast: COVID-19 Update with Dr. Jamie Garfield</a>
										</div>
																			<div id="et-trending-post-150304" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/coronavirus-has-the-united-states-at-a-fork-in-the-road/">Coronavirus Has the United States At A Fork in the Road</a>
										</div>
																			<div id="et-trending-post-16541" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/give-them-comfort-controlling-copd-symptoms-at-the-end-of-life/">Give Them Comfort: Controlling COPD Symptoms at the End...</a>
										</div>
																			<div id="et-trending-post-78465" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-copd-foradil-aerolizer-to-be-discontinued/">Asthma-COPD Therapy Foradil Aerolizer to be Discontinue...</a>
										</div>
																			<div id="et-trending-post-58178" class="et-trending-post">
											<a href="https://www.rtmagazine.com/department-management/clinical/ventilator-weaning-technology-teamwork/">Ventilator Weaning: It&#8217;s About Technology and Tea...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/pg/RTmagazines" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rtmagazine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon linkedin">
									<a href="https://www.linkedin.com/company/rt-magazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																											</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rtmagazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rtmagazine.com/" data-fixed-height="51">
							<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" alt="RT: For Decision Makers in Respiratory Care" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-139398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139398"><a href="https://www.rtmagazine.com/disorders-diseases/">Disorders &#038; Diseases</a>
<ul class="sub-menu">
	<li id="menu-item-139399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139399"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/">Chronic Pulmonary Disorders</a></li>
	<li id="menu-item-139401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139401"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/">Infectious Diseases</a></li>
	<li id="menu-item-139400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139400"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/">Critical Care</a></li>
	<li id="menu-item-145816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145816"><a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/">Cardiopulmonary &#038; Thoracic</a></li>
	<li id="menu-item-145817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145817"><a href="https://www.rtmagazine.com/disorders-diseases/sleep-medicine/">Sleep Medicine</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139396"><a href="https://www.rtmagazine.com/public-health/">Public Health</a>
<ul class="sub-menu">
	<li id="menu-item-145820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145820"><a href="https://www.rtmagazine.com/public-health/smoking/">Smoking</a></li>
	<li id="menu-item-145826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145826"><a href="https://www.rtmagazine.com/public-health/healthcare-policy/">Healthcare &#038; Policy</a></li>
	<li id="menu-item-145827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145827"><a href="https://www.rtmagazine.com/public-health/pediatrics/">Pediatrics</a></li>
</ul>
</li>
<li id="menu-item-145821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145821"><a href="https://www.rtmagazine.com/products-treatment/">Products &#038; Treatment</a>
<ul class="sub-menu">
	<li id="menu-item-145824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145824"><a href="https://www.rtmagazine.com/products-treatment/monitoring-treatment/">Monitoring &#038; Treatment</a></li>
	<li id="menu-item-145822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145822"><a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/">Diagnostics &#038; Testing</a></li>
	<li id="menu-item-145825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145825"><a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/">Pharmaceuticals</a></li>
	<li id="menu-item-145823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145823"><a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/">Industry &#038; Regulatory News</a></li>
</ul>
</li>
<li id="menu-item-145831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145831"><a href="https://www.rtmagazine.com/department-management/">Department Management</a>
<ul class="sub-menu">
	<li id="menu-item-145832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145832"><a href="https://www.rtmagazine.com/department-management/clinical/">Clinical</a></li>
	<li id="menu-item-145834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145834"><a href="https://www.rtmagazine.com/department-management/education/">Education</a></li>
	<li id="menu-item-145833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145833"><a href="https://www.rtmagazine.com/department-management/conferences-ceu/">Conferences &#038; CEU</a></li>
</ul>
</li>
<li id="menu-item-147199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147199"><a href="https://www.rtmagazine.com/magazine/">Magazine</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<div class="adsense-responsive-ad"><div id="RT-CATP001" align="center" style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-CATP001'); });
</script>
</div> 

</div>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-150625" class="module single-post-module post-150625 post type-post status-publish format-standard has-post-thumbnail hentry category-other-infections tag-coronavirus tag-covid-19 tag-global-health tag-infectious-diseases et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">US Coronavirus Infections Surpass Italy, Will Soon Exceed China</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.rtmagazine.com/author/Conversion/" class="url fn" title="Posts by RT Staff" rel="author">RT Staff</a> | <span class="updated">Mar 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-bar-world-2020Mar26-1280x640.jpg" alt="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>COVID-19 infections in the United States have reached <strong>80,854</strong> known cases, surging by 67,075 cases in the last week to soar past Italy (<strong>80,589</strong>) and nearing China (<strong>81,285</strong>), which has had the most cases for over 3 months. </p>



<p>Global coronavirus infections have <a rel="noreferrer noopener" aria-label="just exceeded 303,001 (opens in a new tab)" href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" target="_blank">just exceeded 520,000</a>, with 23,568 deaths reported, according to data from Johns Hopkins University&#8217;s Center for Systems Science and Engineering (CSSE). </p>



<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-text-color has-background" href="http://info.rtmagazine.com/regform" style="background-color:#00d084;color:#0c2c56"><strong>SUBSCRIBE TO DAILY RT NEWS</strong></a></div>



<p><br>As of Mar 26 at 2030 UTC, <a href="https://www.worldometers.info/coronavirus/#countries" target="_blank" rel="noreferrer noopener" aria-label="here are the hardest hit nations (opens in a new tab)">here are the hardest hit nations</a>: </p>



<figure class="wp-block-table"><table class=""><tbody><tr><td><strong>NATION</strong></td><td><strong>KNOWN INFECTIONS</strong></td><td><strong>REPORTED DEATHS</strong></td></tr><tr><td>1. China</td><td>81,782*</td><td>3,287</td></tr><tr><td>2. United States</td><td>80,854</td><td>1,163</td></tr><tr><td>3. Italy</td><td>80,589</td><td>8,215*</td></tr><tr><td>4. Spain</td><td>56,197</td><td>4,145</td></tr><tr><td>5. Germany </td><td>43,646</td><td>239</td></tr><tr><td>6. Iran</td><td>29,406</td><td>2,234</td></tr><tr><td>7. France</td><td>29,155 </td><td>1,696</td></tr><tr><td>8. Switzerland</td><td>11,712</td><td>191</td></tr><tr><td>9. United Kingdom</td><td>11,658</td><td>578</td></tr><tr><td>10. South Korea</td><td>9,241</td><td> 131</td></tr></tbody></table></figure>



<p><br>In the United States, New York State has reported nearly half of all infections in the country (37,258 of 80,857, or 46.1%), <a rel="noreferrer noopener" aria-label="the state department of health reports (opens in a new tab)" href="https://coronavirus.health.ny.gov/county-county-breakdown-positive-cases" target="_blank">the state department of health reports</a>. </p>



<p>The majority of those cases are in New York City, which has reported 21,393 infections, or 57% of the state&#8217;s total. If New York City was its own country, it would rank #8 on the above list of nations.</p>



<figure class="wp-block-image size-large"><img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-1024x682.jpg" alt="" class="wp-image-150628" srcset="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-1024x682.jpg 1024w, https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-300x200.jpg 300w, https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-768x512.jpg 768w, https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-1536x1024.jpg 1536w, https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-1080x720.jpg 1080w, https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases-1200x800.jpg 1200w, https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-2020Mar26-US-cases.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><br>Meanwhile, Louisiana&#8217;s governor said his state has the greatest rate of increase in the world, with 2,300 cases, the New York Times reported. The Times said <a rel="noreferrer noopener" aria-label="this may be in part due to the city's Mardis Gras festival (opens in a new tab)" href="https://www.nytimes.com/2020/03/26/us/coronavirus-louisiana-new-orleans.html" target="_blank">this may be in part due to the city&#8217;s Mardis Gras festival</a> in late February, which attracted visitors from around the globe and may have accelerated the virus&#8217;s community spread. </p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/&#038;t=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="social-share-link" title="Share &quot;US Coronavirus Infections Surpass Italy, Will Soon Exceed China&quot; via Facebook" data-network-name="facebook" data-share-title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" data-share-url="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China%20https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/" class="social-share-link" title="Share &quot;US Coronavirus Infections Surpass Italy, Will Soon Exceed China&quot; via Twitter" data-network-name="twitter" data-share-title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" data-share-url="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/&#038;title=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="social-share-link" title="Share &quot;US Coronavirus Infections Surpass Italy, Will Soon Exceed China&quot; via LinkedIn" data-network-name="linkedin" data-share-title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" data-share-url="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/&#038;title=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="social-share-link" title="Share &quot;US Coronavirus Infections Surpass Italy, Will Soon Exceed China&quot; via Buffer" data-network-name="buffer" data-share-title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" data-share-url="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;US Coronavirus Infections Surpass Italy, Will Soon Exceed China&quot; via Email" data-network-name="basic_email" data-share-title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" data-share-url="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;US Coronavirus Infections Surpass Italy, Will Soon Exceed China&quot; via Print" data-network-name="basic_print" data-share-title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" data-share-url="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="150625" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #72858a;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><div id="RT-ARTP001" align="center" style="text-align:center; padding: 15px 0px; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTP001'); });
</script>
</div>
</div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/retired-north-carolina-respiratory-therapists-returning-to-work/" rel="prev"><span class="button">Previous</span><span class="title">Retired North Carolina Respiratory Therapists Returning to Work</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/four-measles-cases-florida-may/" title="Four Measles Cases Reported in Florida in May" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2018/04/measles-440x264.jpg" alt="Four Measles Cases Reported in Florida in May" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/four-measles-cases-florida-may/">Four Measles Cases Reported in Florida in May</a></h4>
									<p class="date"><span class="updated">June 1, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/first-human-trial-of-covid-19-vaccine-begins/" title="First Human Trial of COVID-19 Vaccine Begins" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/NIH__Coronavirus__2k2-440x264.jpg" alt="First Human Trial of COVID-19 Vaccine Begins" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/first-human-trial-of-covid-19-vaccine-begins/">First Human Trial of COVID-19 Vaccine Begins</a></h4>
									<p class="date"><span class="updated">March 19, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/public-health/healthcare-policy/occupational-health/infection-control-healthcare-workers-contaminated-viruses/" title="Infection Control: Healthcare Workers Routinely Contaminated with Respiratory Viruses" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2016/03/dreamstime_s_35797313-440x264.jpg" alt="Infection Control: Healthcare Workers Routinely Contaminated with Respiratory Viruses" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/public-health/healthcare-policy/occupational-health/infection-control-healthcare-workers-contaminated-viruses/">Infection Control: Healthcare Workers Routinely Contaminated with Respiratory Viruses</a></h4>
									<p class="date"><span class="updated">December 10, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/icu-ventilation/researchers-refute-study-questioning-chlorhexidine/" title="Researchers Refute Study Questioning Chlorhexidine Effectiveness on HAI&#8217;s" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/10/dreamstime_s_54253874-2-440x264.jpg" alt="Researchers Refute Study Questioning Chlorhexidine Effectiveness on HAI&#8217;s" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/icu-ventilation/researchers-refute-study-questioning-chlorhexidine/">Researchers Refute Study Questioning Chlorhexidine Effectiveness on HAI&#8217;s</a></h4>
									<p class="date"><span class="updated">February 3, 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.rtmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='150625' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebcab4b319" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Articles</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/" title="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/coronavirus-bar-world-2020Mar26-150x150.jpg" alt="US Coronavirus Infections Surpass Italy, Will Soon Exceed China" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/us-coronavirus-infections-surpass-italy-will-soon-exceed-china/" class="title">US Coronavirus Infections Surpass Italy, Will Soon Exceed China</a>
										<div class="post-meta">
						<span class="updated">Mar 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/retired-north-carolina-respiratory-therapists-returning-to-work/" title="Retired North Carolina Respiratory Therapists Returning to Work" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/hospital-corridor-1k1-150x150.jpg" alt="Retired North Carolina Respiratory Therapists Returning to Work" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/retired-north-carolina-respiratory-therapists-returning-to-work/" class="title">Retired North Carolina Respiratory Therapists Returning to Work</a>
										<div class="post-meta">
						<span class="updated">Mar 26, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/resource-center/podcasts/rt-now-podcast-covid-19-jamie-garfield/" title="RT Now Podcast: COVID-19 Update with Dr. Jamie Garfield" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/podcast_RTnow_v1-150x150.jpg" alt="RT Now Podcast: COVID-19 Update with Dr. Jamie Garfield" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/resource-center/podcasts/rt-now-podcast-covid-19-jamie-garfield/" class="title">RT Now Podcast: COVID-19 Update with Dr. Jamie Garfield</a>
										<div class="post-meta">
						<span class="updated">Mar 25, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>, <a href="https://www.rtmagazine.com/resource-center/podcasts/" rel="tag">Podcasts</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/business-news/caire-expands-production-oxygen-therapy/" title="Caire Expands Production of Oxygen Therapy Solutions" class="widget_list_thumbnail" style="background-color:#72858a">
				<img src="https://www.rtmagazine.com/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="Caire Expands Production of Oxygen Therapy Solutions"  style="background-color:#72858a"/>
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/business-news/caire-expands-production-oxygen-therapy/" class="title">Caire Expands Production of Oxygen Therapy Solutions</a>
										<div class="post-meta">
						<span class="updated">Mar 25, 2020</span> | <a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/business-news/" rel="tag">Business News</a>, <a href="https://www.rtmagazine.com/products-treatment/monitoring-treatment/therapy-devices/" rel="tag">Therapy Devices</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/14-day-quarantine-leaving-new-york-city/" title="14-day Quarantine Needed for Anyone Leaving New York City" class="widget_list_thumbnail" style="background-color:#72858a">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/new-york-city-1500-150x150.jpg" alt="14-day Quarantine Needed for Anyone Leaving New York City"  style="background-color:#72858a"/>
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/14-day-quarantine-leaving-new-york-city/" class="title">14-day Quarantine Needed for Anyone Leaving New York City</a>
										<div class="post-meta">
						<span class="updated">Mar 24, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB001' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB001'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-147314 tribe-clearfix tribe-events-venue-126999 tribe-events-organizer-126998">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/alabama-asrc/" rel="bookmark">Alabama ASRC Annual Meeting 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 15</span> - <span class="tribe-event-date-end">April 17</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-147316 tribe-clearfix tribe-events-category-conferences tribe-events-venue-147318 tribe-events-organizer-134871">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/montana-society-for-respiratory-care/" rel="bookmark">Montana Society for Respiratory Care Conference 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 15</span> - <span class="tribe-event-date-end">April 17</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-124586 tribe-clearfix tribe-events-category-conferences tribe-events-venue-124588 tribe-events-organizer-124587">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/western-new-york-regional-symposium/" rel="bookmark">Western New York Regional Symposium 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 23</span> - <span class="tribe-event-date-end">April 24</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-147319 tribe-clearfix tribe-events-category-conferences tribe-events-venue-86934 tribe-events-organizer-86933">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/pulmonary-and-critical-care-medicine/" rel="bookmark">Pulmonary and Critical Care Medicine 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 26</span> - <span class="tribe-event-date-end">April 29</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-147321 tribe-clearfix tribe-events-category-conferences tribe-events-venue-147323 tribe-events-organizer-101752">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/airborne-neonatal-pediatric-transport-conference-2/" rel="bookmark">Airborne Neonatal &#038; Pediatric Transport Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">May 6</span> - <span class="tribe-event-date-end">May 8</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.rtmagazine.com/events/" rel="bookmark">View All Events</a>
	</p>

</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB002' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB002'); });
</script>
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-20" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-145894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145894"><a href="https://www.rtmagazine.com/resource-center/featured-reports/">Featured Reports</a></li>
<li id="menu-item-145893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145893"><a href="https://www.rtmagazine.com/resource-center/white-papers/">White Papers</a></li>
<li id="menu-item-145892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145892"><a href="https://www.rtmagazine.com/resource-center/webinars/">Webinars</a></li>
<li id="menu-item-145891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145891"><a href="https://www.rtmagazine.com/resource-center/videos/">Videos</a></li>
<li id="menu-item-147292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-147292"><a href="https://www.rtmagazine.com/events/category/conferences/">Conferences</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-22" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Helpful Links</h4><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-146970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146970"><a href="http://mediakit.rtmagazine.com">Media Kit</a></li>
<li id="menu-item-146971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146971"><a href="https://info.rtmagazine.com/subform?utm_source=website&#038;utm_medium=text-link&#038;utm_campaign=footer-menu">Subscribe</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-21" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Medqor Media Brands</h4><div class="menu-medqor-network-container"><ul id="menu-medqor-network" class="menu"><li id="menu-item-146960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146960"><a href="https://www.24x7mag.com/">24&#215;7 Magazine</a></li>
<li id="menu-item-146962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146962"><a href="https://www.axisimagingnews.com/">Axis Imaging News</a></li>
<li id="menu-item-146961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146961"><a href="https://www.clpmag.com/">Clinical Lab Products</a></li>
<li id="menu-item-146963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146963"><a href="https://www.hearingreview.com/">Hearing Review</a></li>
<li id="menu-item-146964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146964"><a href="https://www.orthodonticproductsonline.com/">Orthodontic Products</a></li>
<li id="menu-item-146965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146965"><a href="https://www.ptproductsonline.com/">Physical Therapy Products</a></li>
<li id="menu-item-146966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146966"><a href="https://www.plasticsurgerypractice.com/">Plastic Surgery Practice</a></li>
<li id="menu-item-146967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146967"><a href="https://www.rehabpub.com/">Rehab Management</a></li>
<li id="menu-item-146968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146968"><a href="https://www.rtmagazine.com/">RT Magazine</a></li>
<li id="menu-item-146969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146969"><a href="https://www.sleepreviewmag.com/">Sleep Review</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.rtmagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RTmagazines/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="150625" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/RTmagazine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="150625" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/company/rt-magazine/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="150625" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/channel/UCc6wBcBMSamQdwMb0JbdOrQ" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="150625" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-146954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146954"><a href="https://www.rtmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146952"><a href="https://www.rtmagazine.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-146953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146953"><a href="https://www.rtmagazine.com/copyright/">Copyright</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F&#038;t=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="150625" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="150625" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F&#038;title=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="150625" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F&#038;t=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="150625" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="150625" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Finfectious-diseases%2Fother-infections%2Fus-coronavirus-infections-surpass-italy-will-soon-exceed-china%2F&#038;title=US%20Coronavirus%20Infections%20Surpass%20Italy%2C%20Will%20Soon%20Exceed%20China" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="150625" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css.gzip?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css.gzip?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css.gzip?ver=5.0.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/monarch/js/idle-timer.min.js.gzip?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/other-infections\/us-coronavirus-infections-surpass-italy-will-soon-exceed-china\/","stats_nonce":"f269fcecde","share_counts":"759ece46c4","follow_counts":"83b68c56aa","total_counts":"c1d8d91f18","media_single":"9cffff1607","media_total":"0442676530","generate_all_window_nonce":"c51b671395","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/monarch/js/custom.js.gzip?ver=1.4.12'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/masonry.min.js.gzip?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"8a09e213ba","timeline_nonce":"7080b3ae9d","blog_feed_nonce":"1530c3de44","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6d4b6136f6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6bd53cef30","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"150625","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/scripts/scripts.unified.js.gzip?ver=4.4.1'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/comment-reply.min.js.gzip?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/core/admin/js/common.js.gzip?ver=4.4.1'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/wp-embed.min.js.gzip?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<script async="async" type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/akismet/_inc/form.js.gzip?ver=4.1.4'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: S3: a360-rtmagazine.s3.amazonaws.com

Served from: www.rtmagazine.com @ 2020-03-26 14:19:08 by W3 Total Cache
-->