<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rtmagazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/scripts/ext/html5.js.gzip" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rtmagazine.com';var et_post_id='150799';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Qiagen&#039;s 60-min COVID-19 Test Gets Emergency Use Authorization | RT</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Qiastat-Dx COVID-19 test can differentiate the SARS-CoV-2 coronavirus from 20 other respiratory infections in about one hour."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Feed" href="https://www.rtmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Comments Feed" href="https://www.rtmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="RT: For Decision Makers in Respiratory Care &raquo; iCal Feed" href="https://www.rtmagazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization Comments Feed" href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rtmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5e45e86dd572215c3359a13dc22745c4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/wp-ultimate-csv-importer-pro/assets/css/style-maintenance.css.gzip?ver=5e45e86dd572215c3359a13dc22745c4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css.gzip?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css.gzip?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/css/dist/block-library/style.min.css.gzip?ver=5e45e86dd572215c3359a13dc22745c4' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/monarch/css/style.css.gzip?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/style.css.gzip?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/css/dashicons.min.css.gzip?ver=5e45e86dd572215c3359a13dc22745c4' type='text/css' media='all' />
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js.gzip?ver=1.11.3'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"qiagen_covid_19_test"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/core/admin/js/recaptcha.js.gzip?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<link rel='https://api.w.org/' href='https://www.rtmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rtmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a360-rtmagazine.s3.amazonaws.com/wp-includes/wlwmanifest.xml.gzip" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F&#038;format=xml" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>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</script>

        
        
    <!--BEGIN a360 Google Tag Manager Tags -->
    <script type="text/javascript">
        (function doHashTag() {
            if (window.location.hash) {
                var map = {"#":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/other-infections\/coronavirus-has-the-united-states-at-a-fork-in-the-road\/","#duaklir #copd #pharmaceuticals":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/duaklir-fixed-dose-lama-laba-copd\/","#copd #copdnavigator":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/starting-copd-navigator-program\/","#bird flu":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/influenza\/have-we-forgotten-bird-flu\/","#redcross":"https:\/\/www.rtmagazine.com\/products-treatment\/monitoring-treatment\/patient-monitoring-products\/red-cross-resuscitation-training\/"};
                if (map.hasOwnProperty(window.location.hash)) {
                    window.location.href = map[window.location.hash];
                }
            }
            window.onhashchange = doHashTag;
        }());
    </script>
    <!-- END A360 Google Tag Manager Tags -->
    <link rel="alternate" type="application/feed+json" title="RT: For Decision Makers in Respiratory Care &raquo; JSON Feed" href="https://www.rtmagazine.com/feed/json/" />
<link rel="alternate" type="application/feed+json" title="RT: For Decision Makers in Respiratory Care &raquo; Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization Comments Feed" href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/feed/json/" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.rtmagazine.com"><link rel="https://theeventscalendar.com/" href="https://www.rtmagazine.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Qiagen&#039;s 60-min COVID-19 Test Gets Emergency Use Authorization | RT","pagePostType":"post","pagePostType2":"single-post","pageCategory":["business-news","diagnostics","fda-approvals","testing"],"pageAttributes":["business-news","coronavirus","covid-19","covid-19-testing","diagnostics","fda-approval","testing"],"pagePostAuthorID":10671,"pagePostAuthor":"RT Staff","pagePostDate":"March 31, 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"31","pagePostTerms":{"category":["Business News","Diagnostics","FDA Approvals","Testing"],"post_tag":["business news","Coronavirus","COVID-19","COVID-19 testing","diagnostics","FDA approval","testing"]},"browserName":"Internet Explorer","browserVersion":"9.0","browserEngineName":"Trident","browserEngineVersion":"","osName":"Windows","osVersion":"9.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postID":150799};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5KXMC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #718f97; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #879196 !important; } .et_social_sidebar_border li { border-color: #879196 !important; } .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #718f97 !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #879196 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/09/RT-Fav-2019.png" />

<!-- social and search optimization by WPSSO Core v6.25.1 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 6.25.1/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO BC 2.3.0/S"/>
<!-- generator:3 --><meta name="generator" content="WPSSO JSON 2.25.0/S"/>
<!-- generator:4 --><meta name="generator" content="WPSSO ORG 2.3.0/S"/>
<!-- generator:5 --><meta name="generator" content="WPSSO UM 2.6.5/S"/>
<link rel="shortlink" href="https://www.rtmagazine.com/?p=150799"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="RT: For Decision Makers in Respiratory Care"/>
<meta property="og:title" content="Qiagen&rsquo;s 60-min COVID-19 Test Gets Emergency Use Authorization"/>
<meta property="og:description" content="The Qiastat-Dx COVID-19 test can differentiate the SARS-CoV-2 coronavirus from 20 other respiratory infections in about one hour."/>
<meta property="og:updated_time" content="2020-04-01T02:38:36+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/rt-lungs-bg-1200x630-cropped.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/RTmagazines"/>
<meta property="article:published_time" content="2020-03-31T14:23:00+00:00"/>
<meta property="article:modified_time" content="2020-04-01T02:38:36+00:00"/>
<meta property="article:section" content="Medical"/>
<!-- article:tag:1 --><meta property="article:tag" content="business news"/>
<!-- article:tag:2 --><meta property="article:tag" content="Coronavirus"/>
<!-- article:tag:3 --><meta property="article:tag" content="COVID-19"/>
<!-- article:tag:4 --><meta property="article:tag" content="COVID-19 testing"/>
<!-- article:tag:5 --><meta property="article:tag" content="diagnostics"/>
<!-- article:tag:6 --><meta property="article:tag" content="FDA approval"/>
<!-- article:tag:7 --><meta property="article:tag" content="testing"/>
<meta name="twitter:domain" content="www.rtmagazine.com"/>
<meta name="twitter:site" content="@RTmagazine"/>
<meta name="twitter:title" content="Qiagen&rsquo;s 60-min COVID-19 Test Gets Emergency Use Authorization"/>
<meta name="twitter:description" content="The Qiastat-Dx COVID-19 test can differentiate the SARS-CoV-2 coronavirus from 20 other respiratory infections in about one hour."/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/rt-lungs-bg-1200x630-cropped.jpg"/>
<meta name="author" content="RT Staff"/>
<meta name="thumbnail" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/rt-lungs-bg-1200x630-cropped.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-04-01T02:39:03+00:00 in 0.001440 secs from https://www.rtmagazine.com -->

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://www.medqor.com">Medqor</a> | Advanced Healthcare & Technology Tools');
});
</script>
<script src="https://kit.fontawesome.com/d3047de53d.js"></script><link rel="stylesheet" href="https://brandsite-ms.s3.amazonaws.com/custom-css/banners/pub-flex-styles.css"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rtmagazine.com/wp-content/et-cache/global/et-extra-customizer-global-15847129932309.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-150799 single-format-standard tribe-no-js tribe-bar-is-disabled et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5KXMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-150586" class="et-trending-post et-trending-latest">
											<a href="https://www.rtmagazine.com/resource-center/podcasts/rt-now-podcast-covid-19-jamie-garfield/">RT Now Podcast: COVID-19 Update with Dr. Jamie Garfield</a>
										</div>
																			<div id="et-trending-post-150304" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/coronavirus-has-the-united-states-at-a-fork-in-the-road/">Coronavirus Has the United States At A Fork in the Road</a>
										</div>
																			<div id="et-trending-post-16541" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/give-them-comfort-controlling-copd-symptoms-at-the-end-of-life/">Give Them Comfort: Controlling COPD Symptoms at the End...</a>
										</div>
																			<div id="et-trending-post-78465" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-copd-foradil-aerolizer-to-be-discontinued/">Asthma-COPD Therapy Foradil Aerolizer to be Discontinue...</a>
										</div>
																			<div id="et-trending-post-58178" class="et-trending-post">
											<a href="https://www.rtmagazine.com/department-management/clinical/ventilator-weaning-technology-teamwork/">Ventilator Weaning: It&#8217;s About Technology and Tea...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/pg/RTmagazines" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rtmagazine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon linkedin">
									<a href="https://www.linkedin.com/company/rt-magazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																											</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rtmagazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rtmagazine.com/" data-fixed-height="51">
							<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" alt="RT: For Decision Makers in Respiratory Care" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-139398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139398"><a href="https://www.rtmagazine.com/disorders-diseases/">Disorders &#038; Diseases</a>
<ul class="sub-menu">
	<li id="menu-item-139399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139399"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/">Chronic Pulmonary Disorders</a></li>
	<li id="menu-item-139401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139401"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/">Infectious Diseases</a></li>
	<li id="menu-item-139400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139400"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/">Critical Care</a></li>
	<li id="menu-item-145816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145816"><a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/">Cardiopulmonary &#038; Thoracic</a></li>
	<li id="menu-item-145817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145817"><a href="https://www.rtmagazine.com/disorders-diseases/sleep-medicine/">Sleep Medicine</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139396"><a href="https://www.rtmagazine.com/public-health/">Public Health</a>
<ul class="sub-menu">
	<li id="menu-item-145820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145820"><a href="https://www.rtmagazine.com/public-health/smoking/">Smoking</a></li>
	<li id="menu-item-145826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145826"><a href="https://www.rtmagazine.com/public-health/healthcare-policy/">Healthcare &#038; Policy</a></li>
	<li id="menu-item-145827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145827"><a href="https://www.rtmagazine.com/public-health/pediatrics/">Pediatrics</a></li>
</ul>
</li>
<li id="menu-item-145821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-145821"><a href="https://www.rtmagazine.com/products-treatment/">Products &#038; Treatment</a>
<ul class="sub-menu">
	<li id="menu-item-145824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145824"><a href="https://www.rtmagazine.com/products-treatment/monitoring-treatment/">Monitoring &#038; Treatment</a></li>
	<li id="menu-item-145822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-145822"><a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/">Diagnostics &#038; Testing</a></li>
	<li id="menu-item-145825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145825"><a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/">Pharmaceuticals</a></li>
	<li id="menu-item-145823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-145823"><a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/">Industry &#038; Regulatory News</a></li>
</ul>
</li>
<li id="menu-item-145831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145831"><a href="https://www.rtmagazine.com/department-management/">Department Management</a>
<ul class="sub-menu">
	<li id="menu-item-145832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145832"><a href="https://www.rtmagazine.com/department-management/clinical/">Clinical</a></li>
	<li id="menu-item-145834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145834"><a href="https://www.rtmagazine.com/department-management/education/">Education</a></li>
	<li id="menu-item-145833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145833"><a href="https://www.rtmagazine.com/department-management/conferences-ceu/">Conferences &#038; CEU</a></li>
</ul>
</li>
<li id="menu-item-147199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147199"><a href="https://www.rtmagazine.com/magazine/">Magazine</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<div class="adsense-responsive-ad"><div id="RT-CATP001" align="center" style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-CATP001'); });
</script>
</div> 

</div>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-150799" class="module single-post-module post-150799 post type-post status-publish format-standard has-post-thumbnail hentry category-business-news category-diagnostics category-fda-approvals category-testing tag-business-news tag-coronavirus tag-covid-19 tag-covid-19-testing tag-diagnostics tag-fda-approval tag-testing et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.rtmagazine.com/author/Conversion/" class="url fn" title="Posts by RT Staff" rel="author">RT Staff</a> | <span class="updated">Mar 31, 2020</span> | <a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/business-news/" rel="tag">Business News</a>, <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/diagnostics/" rel="tag">Diagnostics</a>, <a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/fda-approvals/" rel="tag">FDA Approvals</a>, <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/" rel="tag">Testing</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2015/07/dreamstime_xs_26741918.jpg" alt="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>Qiagen has received emergency use authorization (EUA) from the US FDA for its newly developed COVID-19 test, the Qiastat-Dx Respiratory SARS-CoV-2 Panel test.</p>



<p>The Qiastat-Dx test kit can differentiate the SARS-CoV-2 coronavirus from 20 other serious respiratory infections in patients who may have similar symptoms in a single testing run of about one hour. </p>



<p>It is a multiplexed nucleic acid test that evaluates samples such as nasopharyngeal swabs obtained from individuals suspected of respiratory tract infections. </p>



<p>The newly approved panel includes assays targeting two genes used to detect SARS-CoV-2 and is intended for use in laboratories certified under CLIA to perform moderate and high complexity tests.</p>



<p>&#8220;I am proud of our Qiagen teams working tirelessly to implement 24/7 production of test cartridges and testing components,&#8221; said Thierry Bernard, CEO at Qiagen. &#8220;In addition to Qiastat-Dx, we are supplying RNA extraction kits under the Qiaamp and EZ1 brands as well as numerous components and instruments for use in fighting this public health crisis around the world.&#8221;</p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/&#038;t=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="social-share-link" title="Share &quot;Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization&quot; via Facebook" data-network-name="facebook" data-share-title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" data-share-url="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization%20https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/" class="social-share-link" title="Share &quot;Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization&quot; via Twitter" data-network-name="twitter" data-share-title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" data-share-url="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/&#038;title=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="social-share-link" title="Share &quot;Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" data-share-url="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/&#038;title=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="social-share-link" title="Share &quot;Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization&quot; via Buffer" data-network-name="buffer" data-share-title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" data-share-url="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization&quot; via Email" data-network-name="basic_email" data-share-title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" data-share-url="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization&quot; via Print" data-network-name="basic_print" data-share-title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" data-share-url="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="150799" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #72858a;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><div id="RT-ARTP001" align="center" style="text-align:center; padding: 15px 0px; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTP001'); });
</script>
</div>
</div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/80-minute-neumodx-covid-19-test-authorized/" rel="prev"><span class="button">Previous</span><span class="title">80-min NeumoDx COVID-19 Test Authorized</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/world-health-organization-recommendations-tuberculosis/" rel="next"><span class="button">Next</span><span class="title">World Health Organization Releases New Recommendations to Prevent Tuberculosis</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/ards/a-desert-jewel/" title="A Desert Jewel" class="post-thumbnail">
				<img src="https://www.rtmagazine.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="A Desert Jewel" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/ards/a-desert-jewel/">A Desert Jewel</a></h4>
									<p class="date"><span class="updated">February 7, 2007</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/asthma-copd-overlap-missed-without-adding-bronchodilator-test-to-spirometry/" title="Asthma-COPD Overlap Missed without Adding Bronchodilator Test to Spirometry" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2015/05/spirometry-data-500-440x264.jpg" alt="Asthma-COPD Overlap Missed without Adding Bronchodilator Test to Spirometry" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/asthma-copd-overlap-missed-without-adding-bronchodilator-test-to-spirometry/">Asthma-COPD Overlap Missed without Adding Bronchodilator Test to Spirometry</a></h4>
									<p class="date"><span class="updated">October 16, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/article-15999/" title="News Story #15999" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2007/02/d03a.jpg" alt="News Story #15999" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/article-15999/">News Story #15999</a></h4>
									<p class="date"><span class="updated">February 7, 2007</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/fda-approvals/tecentriq-approved-nsclc/" title="Tecentriq Approved for Metastic Non-squamous NSCLC" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/12/pharma-genetech-tecentriq2-440x264.jpg" alt="Tecentriq Approved for Metastic Non-squamous NSCLC" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/fda-approvals/tecentriq-approved-nsclc/">Tecentriq Approved for Metastic Non-squamous NSCLC</a></h4>
									<p class="date"><span class="updated">December 4, 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.rtmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='150799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b807e36ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Articles</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/21-percent-covid-19-cases-in-united-states/" title="21% of World&#8217;s COVID-19 Cases are in the United States" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/NIH__coronavirus__49645120251_1e39cea47b_o-150x150.jpg" alt="21% of World&#8217;s COVID-19 Cases are in the United States" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/21-percent-covid-19-cases-in-united-states/" class="title">21% of World&#8217;s COVID-19 Cases are in the United States</a>
										<div class="post-meta">
						<span class="updated">Mar 31, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/world-health-organization-recommendations-tuberculosis/" title="World Health Organization Releases New Recommendations to Prevent Tuberculosis" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/11/tuberculosis-sputum-test-2k-150x150.jpg" alt="World Health Organization Releases New Recommendations to Prevent Tuberculosis" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/world-health-organization-recommendations-tuberculosis/" class="title">World Health Organization Releases New Recommendations to Prevent Tuberculosis</a>
										<div class="post-meta">
						<span class="updated">Mar 31, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/" rel="tag">Infectious Diseases</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/" title="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2015/07/dreamstime_xs_26741918-150x150.jpg" alt="Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/qiagen-covid-19-test/" class="title">Qiagen&#8217;s 60-min COVID-19 Test Gets Emergency Use Authorization</a>
										<div class="post-meta">
						<span class="updated">Mar 31, 2020</span> | <a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/business-news/" rel="tag">Business News</a>, <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/diagnostics/" rel="tag">Diagnostics</a>, <a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/fda-approvals/" rel="tag">FDA Approvals</a>, <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/" rel="tag">Testing</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/80-minute-neumodx-covid-19-test-authorized/" title="80-min NeumoDx COVID-19 Test Authorized" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2016/08/dreamstime_s_25212630-150x150.jpg" alt="80-min NeumoDx COVID-19 Test Authorized" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/80-minute-neumodx-covid-19-test-authorized/" class="title">80-min NeumoDx COVID-19 Test Authorized</a>
										<div class="post-meta">
						<span class="updated">Mar 31, 2020</span> | <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/diagnostics/" rel="tag">Diagnostics</a>, <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>, <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/" rel="tag">Testing</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/covid-19-gastrointestinal-symptoms/" title="Some COVID-19 Patients Have Only Gastrointestinal Symptoms, no Fever or Respiratory Symptoms" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/digestive-gastrointestinal-system-2k-150x150.jpg" alt="Some COVID-19 Patients Have Only Gastrointestinal Symptoms, no Fever or Respiratory Symptoms" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/covid-19-gastrointestinal-symptoms/" class="title">Some COVID-19 Patients Have Only Gastrointestinal Symptoms, no Fever or Respiratory Symptoms</a>
										<div class="post-meta">
						<span class="updated">Mar 30, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB001' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB001'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-147314 tribe-clearfix tribe-events-venue-126999 tribe-events-organizer-126998">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/alabama-asrc/" rel="bookmark">Alabama ASRC Annual Meeting 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 15</span> - <span class="tribe-event-date-end">April 17</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-147316 tribe-clearfix tribe-events-category-conferences tribe-events-venue-147318 tribe-events-organizer-134871">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/montana-society-for-respiratory-care/" rel="bookmark">Montana Society for Respiratory Care Conference 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 15</span> - <span class="tribe-event-date-end">April 17</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-124586 tribe-clearfix tribe-events-category-conferences tribe-events-venue-124588 tribe-events-organizer-124587">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/western-new-york-regional-symposium/" rel="bookmark">Western New York Regional Symposium 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 23</span> - <span class="tribe-event-date-end">April 24</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-147319 tribe-clearfix tribe-events-category-conferences tribe-events-venue-86934 tribe-events-organizer-86933">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/pulmonary-and-critical-care-medicine/" rel="bookmark">Pulmonary and Critical Care Medicine 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 26</span> - <span class="tribe-event-date-end">April 29</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-147321 tribe-clearfix tribe-events-category-conferences tribe-events-venue-147323 tribe-events-organizer-101752">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.rtmagazine.com/events/airborne-neonatal-pediatric-transport-conference-2/" rel="bookmark">Airborne Neonatal &#038; Pediatric Transport Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">May 6</span> - <span class="tribe-event-date-end">May 8</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.rtmagazine.com/events/" rel="bookmark">View All Events</a>
	</p>

</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB002' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB002'); });
</script>
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-20" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-145894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145894"><a href="https://www.rtmagazine.com/resource-center/featured-reports/">Featured Reports</a></li>
<li id="menu-item-145893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145893"><a href="https://www.rtmagazine.com/resource-center/white-papers/">White Papers</a></li>
<li id="menu-item-145892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145892"><a href="https://www.rtmagazine.com/resource-center/webinars/">Webinars</a></li>
<li id="menu-item-145891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145891"><a href="https://www.rtmagazine.com/resource-center/videos/">Videos</a></li>
<li id="menu-item-147292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-147292"><a href="https://www.rtmagazine.com/events/category/conferences/">Conferences</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-22" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Helpful Links</h4><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-146970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146970"><a href="http://mediakit.rtmagazine.com">Media Kit</a></li>
<li id="menu-item-146971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146971"><a href="https://info.rtmagazine.com/subform?utm_source=website&#038;utm_medium=text-link&#038;utm_campaign=footer-menu">Subscribe</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-21" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Medqor Media Brands</h4><div class="menu-medqor-network-container"><ul id="menu-medqor-network" class="menu"><li id="menu-item-146960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146960"><a href="https://www.24x7mag.com/">24&#215;7 Magazine</a></li>
<li id="menu-item-146962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146962"><a href="https://www.axisimagingnews.com/">Axis Imaging News</a></li>
<li id="menu-item-146961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146961"><a href="https://www.clpmag.com/">Clinical Lab Products</a></li>
<li id="menu-item-146963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146963"><a href="https://www.hearingreview.com/">Hearing Review</a></li>
<li id="menu-item-146964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146964"><a href="https://www.orthodonticproductsonline.com/">Orthodontic Products</a></li>
<li id="menu-item-146965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146965"><a href="https://www.ptproductsonline.com/">Physical Therapy Products</a></li>
<li id="menu-item-146966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146966"><a href="https://www.plasticsurgerypractice.com/">Plastic Surgery Practice</a></li>
<li id="menu-item-146967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146967"><a href="https://www.rehabpub.com/">Rehab Management</a></li>
<li id="menu-item-146968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146968"><a href="https://www.rtmagazine.com/">RT Magazine</a></li>
<li id="menu-item-146969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146969"><a href="https://www.sleepreviewmag.com/">Sleep Review</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.rtmagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RTmagazines/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="150799" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/RTmagazine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="150799" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/company/rt-magazine/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="150799" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/channel/UCc6wBcBMSamQdwMb0JbdOrQ" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="150799" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-146954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146954"><a href="https://www.rtmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146952"><a href="https://www.rtmagazine.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-146953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146953"><a href="https://www.rtmagazine.com/copyright/">Copyright</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F&#038;t=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="150799" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="150799" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F&#038;title=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="150799" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F&#038;t=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="150799" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="150799" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fproducts-treatment%2Fdiagnostics-testing%2Ftesting%2Fqiagen-covid-19-test%2F&#038;title=Qiagen%E2%80%99s%2060-min%20COVID-19%20Test%20Gets%20Emergency%20Use%20Authorization" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="150799" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css.gzip?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css.gzip?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css.gzip?ver=5.0.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/monarch/js/idle-timer.min.js.gzip?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.rtmagazine.com\/products-treatment\/diagnostics-testing\/testing\/qiagen-covid-19-test\/","stats_nonce":"fb60abd61d","share_counts":"4485a0a17a","follow_counts":"cd15d39084","total_counts":"a23fa8ef42","media_single":"64b549402f","media_total":"9f3d817ed0","generate_all_window_nonce":"48a1bec84c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/monarch/js/custom.js.gzip?ver=1.4.12'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/masonry.min.js.gzip?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"2d38c8898b","timeline_nonce":"7294bc8790","blog_feed_nonce":"d8e45d5b5f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"fa989443e2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"a5ba7b0a84","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"150799","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/scripts/scripts.unified.js.gzip?ver=4.4.1'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/comment-reply.min.js.gzip?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/themes/Extra/core/admin/js/common.js.gzip?ver=4.4.1'></script>
<script type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-includes/js/wp-embed.min.js.gzip?ver=5e45e86dd572215c3359a13dc22745c4'></script>
<script async="async" type='text/javascript' src='https://a360-rtmagazine.s3.amazonaws.com/wp-content/plugins/akismet/_inc/form.js.gzip?ver=4.1.4'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: S3: a360-rtmagazine.s3.amazonaws.com

Served from: www.rtmagazine.com @ 2020-03-31 19:39:03 by W3 Total Cache
-->