<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rtmagazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.rtmagazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rtmagazine.com';var et_post_id='152700';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates | RT</title>
	<meta name="description" content="Only 1.8% of high-risk patients over age 50 who were hospitalized had received the influenza vaccine but the flu shot reduced their cardiovascular risks." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Feed" href="https://www.rtmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Comments Feed" href="https://www.rtmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="RT: For Decision Makers in Respiratory Care &raquo; iCal Feed" href="https://www.rtmagazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates Comments Feed" href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rtmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.5.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://www.rtmagazine.com/wp-content/plugins/wp-ultimate-csv-importer-pro/assets/css/style-maintenance.css?ver=4581b25636c8bcc09a6613e8e66f8cdb' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rtmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=4581b25636c8bcc09a6613e8e66f8cdb' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.rtmagazine.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.rtmagazine.com/wp-content/themes/Extra/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rtmagazine.com/wp-includes/css/dashicons.min.css?ver=4581b25636c8bcc09a6613e8e66f8cdb' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"flu_vaccine_reduced_cardiovascular_risks"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<link rel='https://api.w.org/' href='https://www.rtmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rtmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rtmagazine.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F&#038;format=xml" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>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</script>

        
        
    <!--BEGIN a360 Google Tag Manager Tags -->
    <script type="text/javascript">
        (function doHashTag() {
            if (window.location.hash) {
                var map = {"#":"https:\/\/www.rtmagazine.com\/resource-center\/rt-2020-product-focus\/","#duaklir #copd #pharmaceuticals":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/duaklir-fixed-dose-lama-laba-copd\/","#copd #copdnavigator":"https:\/\/www.rtmagazine.com\/disorders-diseases\/chronic-pulmonary-disorders\/copd\/starting-copd-navigator-program\/","#bird flu":"https:\/\/www.rtmagazine.com\/disorders-diseases\/infectious-diseases\/influenza\/have-we-forgotten-bird-flu\/","#redcross":"https:\/\/www.rtmagazine.com\/products-treatment\/monitoring-treatment\/patient-monitoring-products\/red-cross-resuscitation-training\/"};
                if (map.hasOwnProperty(window.location.hash)) {
                    window.location.href = map[window.location.hash];
                }
            }
            window.onhashchange = doHashTag;
        }());
    </script>
    <!-- END A360 Google Tag Manager Tags -->
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.rtmagazine.com"><link rel="https://theeventscalendar.com/" href="https://www.rtmagazine.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates | RT","pagePostType":"post","pagePostType2":"single-post","pageCategory":["cardiopulmonary-thoracic","critical-care","influenza"],"pageAttributes":["cardiopulmonary","cardiovascular","critical-care-2","flu","flu-vaccine","influenza"],"pagePostAuthorID":10671,"pagePostAuthor":"RT Staff","pagePostDate":"August 10, 2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"10","pagePostTerms":{"category":["Cardiopulmonary &amp; Thoracic","Critical Care","Influenza"],"post_tag":["cardiopulmonary","cardiovascular","critical care","flu","flu vaccine","influenza"]},"browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postID":152700};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5KXMC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #718f97; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #879196 !important; } .et_social_sidebar_border li { border-color: #879196 !important; } .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #718f97 !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #879196 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/09/RT-Fav-2019.png" />

<!-- social and search optimization by WPSSO Core v7.15.0 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 7.15.0/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO ORG 3.6.0/S"/>
<!-- generator:3 --><meta name="generator" content="WPSSO BC 2.8.0/S"/>
<!-- generator:4 --><meta name="generator" content="WPSSO JSON 3.14.0/S"/>
<!-- generator:5 --><meta name="generator" content="WPSSO UM 3.0.1/S"/>
<link rel="shortlink" href="https://www.rtmagazine.com/?p=152700"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="RT: For Decision Makers in Respiratory Care"/>
<meta property="og:title" content="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low..."/>
<meta property="og:description" content="Only 1.8% of high-risk patients over age 50 who were hospitalized had received the influenza vaccine but the flu shot reduced their cardiovascular risks."/>
<meta property="og:updated_time" content="2020-08-11T06:41:22+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/heart-stethoscope-1500-1200x630-cropped.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<meta property="article:publisher" content="https://www.facebook.com/pg/RTmagazines"/>
<meta property="article:published_time" content="2020-08-10T18:20:00+00:00"/>
<meta property="article:modified_time" content="2020-08-11T06:41:22+00:00"/>
<meta property="article:section" content="Medical"/>
<!-- article:tag:1 --><meta property="article:tag" content="cardiopulmonary"/>
<!-- article:tag:2 --><meta property="article:tag" content="cardiovascular"/>
<!-- article:tag:3 --><meta property="article:tag" content="critical care"/>
<!-- article:tag:4 --><meta property="article:tag" content="flu"/>
<!-- article:tag:5 --><meta property="article:tag" content="flu vaccine"/>
<!-- article:tag:6 --><meta property="article:tag" content="influenza"/>
<meta name="twitter:domain" content="www.rtmagazine.com"/>
<meta name="twitter:site" content="@RTmagazine"/>
<meta name="twitter:title" content="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low..."/>
<meta name="twitter:description" content="Only 1.8% of high-risk patients over age 50 who were hospitalized had received the influenza vaccine but the flu shot reduced their cardiovascular risks."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/heart-stethoscope-1500-1200x799.jpg?p=152700"/>
<meta name="author" content="RT Staff"/>
<meta name="thumbnail" content="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/heart-stethoscope-1500-1200x630-cropped.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-08-11T06:41:28+00:00 in 0.001649 secs from https://www.rtmagazine.com -->

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://www.medqor.com">Medqor</a> | Advanced Healthcare & Technology Tools');
});
</script>
<script src="https://kit.fontawesome.com/d3047de53d.js"></script><link rel="stylesheet" href="https://brandsite-ms.s3.amazonaws.com/custom-css/banners/pub-flex-styles.css"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.rtmagazine.com/wp-content/et-cache/global/et-extra-customizer-global-15968134979104.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-152700 single-format-standard tribe-no-js tribe-bar-is-disabled et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5KXMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-152600" class="et-trending-post et-trending-latest">
											<a href="https://www.rtmagazine.com/resource-center/rt-2020-product-focus/">Annual RT Product Focus Available Online</a>
										</div>
																			<div id="et-trending-post-16541" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/give-them-comfort-controlling-copd-symptoms-at-the-end-of-life/">Give Them Comfort: Controlling COPD Symptoms at the End...</a>
										</div>
																			<div id="et-trending-post-78465" class="et-trending-post">
											<a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/asthma-copd-foradil-aerolizer-to-be-discontinued/">Asthma-COPD Therapy Foradil Aerolizer to be Discontinue...</a>
										</div>
																			<div id="et-trending-post-58178" class="et-trending-post">
											<a href="https://www.rtmagazine.com/department-management/clinical/ventilator-weaning-technology-teamwork/">Ventilator Weaning: It&#8217;s About Technology and Tea...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/pg/RTmagazines" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rtmagazine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon linkedin">
									<a href="https://www.linkedin.com/company/rt-magazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																											</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.rtmagazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.rtmagazine.com/" data-fixed-height="51">
							<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" alt="RT: For Decision Makers in Respiratory Care" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-139398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139398"><a href="https://www.rtmagazine.com/disorders-diseases/">Disorders &#038; Diseases</a>
<ul class="sub-menu">
	<li id="menu-item-139399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139399"><a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/">Chronic Pulmonary Disorders</a></li>
	<li id="menu-item-139401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139401"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/">Infectious Diseases</a></li>
	<li id="menu-item-139400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139400"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/">Critical Care</a></li>
	<li id="menu-item-145816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145816"><a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/">Cardiopulmonary &#038; Thoracic</a></li>
	<li id="menu-item-145817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145817"><a href="https://www.rtmagazine.com/disorders-diseases/sleep-medicine/">Sleep Medicine</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139396"><a href="https://www.rtmagazine.com/public-health/">Public Health</a>
<ul class="sub-menu">
	<li id="menu-item-145820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145820"><a href="https://www.rtmagazine.com/public-health/smoking/">Smoking</a></li>
	<li id="menu-item-145826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145826"><a href="https://www.rtmagazine.com/public-health/healthcare-policy/">Healthcare &#038; Policy</a></li>
	<li id="menu-item-145827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145827"><a href="https://www.rtmagazine.com/public-health/pediatrics/">Pediatrics</a></li>
</ul>
</li>
<li id="menu-item-145821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145821"><a href="https://www.rtmagazine.com/products-treatment/">Products &#038; Treatment</a>
<ul class="sub-menu">
	<li id="menu-item-145824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145824"><a href="https://www.rtmagazine.com/products-treatment/monitoring-treatment/">Monitoring &#038; Treatment</a></li>
	<li id="menu-item-145822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145822"><a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/">Diagnostics &#038; Testing</a></li>
	<li id="menu-item-145825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145825"><a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/">Pharmaceuticals</a></li>
	<li id="menu-item-145823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145823"><a href="https://www.rtmagazine.com/products-treatment/industry-regulatory-news/">Industry &#038; Regulatory News</a></li>
</ul>
</li>
<li id="menu-item-145831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145831"><a href="https://www.rtmagazine.com/department-management/">Department Management</a>
<ul class="sub-menu">
	<li id="menu-item-145832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145832"><a href="https://www.rtmagazine.com/department-management/clinical/">Clinical</a></li>
	<li id="menu-item-145834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145834"><a href="https://www.rtmagazine.com/department-management/education/">Education</a></li>
	<li id="menu-item-145833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145833"><a href="https://www.rtmagazine.com/department-management/conferences-ceu/">Conferences &#038; CEU</a></li>
</ul>
</li>
<li id="menu-item-147199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147199"><a href="https://www.rtmagazine.com/magazine/">Magazine</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<div class="adsense-responsive-ad"><div id="RT-CATP001" align="center" style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-CATP001'); });
</script>
</div> 

</div>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-152700" class="module single-post-module post-152700 post type-post status-publish format-standard has-post-thumbnail hentry category-cardiopulmonary-thoracic category-critical-care category-influenza tag-cardiopulmonary tag-cardiovascular tag-critical-care-2 tag-flu tag-flu-vaccine tag-influenza et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.rtmagazine.com/author/Conversion/" class="url fn" title="Posts by RT Staff" rel="author">RT Staff</a> | <span class="updated">Aug 10, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/" rel="tag">Cardiopulmonary &amp; Thoracic</a>, <a href="https://www.rtmagazine.com/disorders-diseases/critical-care/" rel="tag">Critical Care</a>, <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/influenza/" rel="tag">Influenza</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/heart-stethoscope-1500-1280x640.jpg" alt="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>The rate of seasonal&nbsp;flu vaccinations&nbsp;among high-risk groups such as people over age 50 and nursing home residents is extremely low, and those who do get their flu vaccination significantly lower their&nbsp;cardiovascular&nbsp;risks for&nbsp;heart attack,&nbsp;TIA&nbsp;(transient ischemic attack), death and&nbsp;cardiac arrest, according to preliminary research to be presented July 27-30, 2020, at the virtual American Heart Association’s Basic Cardiovascular Sciences 2020 Scientific Sessions. </p>



<p>The stress the influenza infection puts on the body may increase the risk of having a heart attack or&nbsp;stroke, which researchers note is well-known.</p>



<p>“These groups should have the highest vaccination rates because they are the most at risk. However, our findings show the opposite; flu vaccinations are under-utilized,” said lead author Roshni A. Mandania of Texas Tech University Health Sciences Center. “As healthcare providers, we must do everything we can to ensure our most vulnerable populations are protected against the flu and its serious complications.”</p>



<p>Using information from the 2014 National Inpatient Sample, the largest database of US hospitals, researchers assessed the rate at which the flu vaccine was administered to patients designated by the CDC as high-risk (for the flu and its complications). The database includes people over age 50, HIV/AIDS patients, those residing in nursing homes and people who are obese. Researchers examined the impact of the flu vaccine on cardiovascular outcomes between patients who got vaccinated during hospitalization and those who did not.</p>



<p>Of more than 7 million high-risk patients hospitalized, researchers found:</p>



<ul><li>only 168,325 received the flu vaccine;</li><li>adults age 50 and over were significantly less likely to be vaccinated compared to the general population (1.8% versus 15.3%);</li><li>however, the adults age 50 and over who were vaccinated had better outcomes in the year following vaccination, with a 28% lower risk of heart attack, a 73% lower risk of death, a 47% lower risk of TIA and an 85% lower risk of cardiac arrest;</li><li>the vaccination rate for patients with HIV/AIDS was 2.21%, compared to 8.2% who were free from this disease;</li><li>the vaccination rate for nursing home residents was 1.8%, versus 9.5% for those who live independently;</li><li>among obese patients, 2.4% were vaccinated, compared to 9% with a healthy weight;</li><li>cardiovascular outcomes were similar to adults over age 50 across the high-risk groups.</li></ul>



<p>“The results we found are staggering. It’s hard to ignore the positive effect the flu vaccine can have on serious cardiac complications,” Mandania said. “Some people don’t view flu vaccinations as necessary or important, and many may face barriers accessing health care including receiving the flu vaccine.”</p>



<p>In this study, researchers assessed immunization solely in the hospital so it is possible some individuals may have received the flu vaccine in an outpatient setting. “Nevertheless, our study highlights the marked under-underutilization of flu vaccine in high-risk groups and underscores the need for a health care policy initiative to increase flu vaccinations among all patients and especially in high-risk groups,” Mandania said.</p>
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/&#038;t=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="social-share-link" title="Share &quot;Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates&quot; via Facebook" data-network-name="facebook" data-share-title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" data-share-url="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates%20https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/" class="social-share-link" title="Share &quot;Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates&quot; via Twitter" data-network-name="twitter" data-share-title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" data-share-url="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/&#038;title=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="social-share-link" title="Share &quot;Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" data-share-url="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/&#038;title=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="social-share-link" title="Share &quot;Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates&quot; via Buffer" data-network-name="buffer" data-share-title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" data-share-url="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates&quot; via Email" data-network-name="basic_email" data-share-title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" data-share-url="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates&quot; via Print" data-network-name="basic_print" data-share-title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" data-share-url="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="152700" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #72858a;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><div id="RT-ARTP001" align="center" style="text-align:center; padding: 15px 0px; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTP001'); });
</script>
</div>
</div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.rtmagazine.com/disorders-diseases/critical-care/emergency-room/thunderstorms-drive-increase-in-ed-visits-for-asthma-copd/" rel="prev"><span class="button">Previous</span><span class="title">Thunderstorms Drive Increase in ED Visits for Asthma, COPD</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/sepsis/norwegian-hospital-reduces-sepsis-related-deaths-with-tools-training/" title="Norwegian Hospital Reduces Sepsis-Related Deaths with Tools, Training" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2016/09/dreamstime_s_37134845-440x264.jpg" alt="Norwegian Hospital Reduces Sepsis-Related Deaths with Tools, Training" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/sepsis/norwegian-hospital-reduces-sepsis-related-deaths-with-tools-training/">Norwegian Hospital Reduces Sepsis-Related Deaths with Tools, Training</a></h4>
									<p class="date"><span class="updated">September 7, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/using-a-bvm-in-pre-hospital-cpr-provides-better-outcomes-than-advanced-airway-management/" title="Using a BVM in Pre-Hospital CPR Provides Better Outcomes than Advanced Airway Management" class="post-thumbnail">
				<img src="https://www.rtmagazine.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Using a BVM in Pre-Hospital CPR Provides Better Outcomes than Advanced Airway Management" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/critical-care/using-a-bvm-in-pre-hospital-cpr-provides-better-outcomes-than-advanced-airway-management/">Using a BVM in Pre-Hospital CPR Provides Better Outcomes than Advanced Airway Management</a></h4>
									<p class="date"><span class="updated">January 16, 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/likely-new-option-mesothelioma-immunotherapy/" title="Likely New Option for Mesothelioma: Immunotherapy" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2016/11/dreamstime_s_35415779-440x264.jpg" alt="Likely New Option for Mesothelioma: Immunotherapy" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/likely-new-option-mesothelioma-immunotherapy/">Likely New Option for Mesothelioma: Immunotherapy</a></h4>
									<p class="date"><span class="updated">June 12, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/influenza/encouraging-seniors-get-annual-flu-shots/" title="Encouraging Seniors to Get Annual Flu Shots" class="post-thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2015/01/flu-shot-440x264.jpg" alt="Encouraging Seniors to Get Annual Flu Shots" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/influenza/encouraging-seniors-get-annual-flu-shots/">Encouraging Seniors to Get Annual Flu Shots</a></h4>
									<p class="date"><span class="updated">January 2, 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.rtmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='152700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87de80c6fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Articles</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/" title="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/04/heart-stethoscope-1500-150x150.jpg" alt="Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/flu-vaccine-reduced-cardiovascular-risks/" class="title">Flu Vaccine Reduced Cardiovascular Risks in Adults 50+ Despite Low Vaccination Rates</a>
										<div class="post-meta">
						<span class="updated">Aug 10, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/" rel="tag">Cardiopulmonary &amp; Thoracic</a>, <a href="https://www.rtmagazine.com/disorders-diseases/critical-care/" rel="tag">Critical Care</a>, <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/influenza/" rel="tag">Influenza</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/critical-care/emergency-room/thunderstorms-drive-increase-in-ed-visits-for-asthma-copd/" title="Thunderstorms Drive Increase in ED Visits for Asthma, COPD" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/08/thunderstorm-weather-2k-150x150.jpg" alt="Thunderstorms Drive Increase in ED Visits for Asthma, COPD" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/critical-care/emergency-room/thunderstorms-drive-increase-in-ed-visits-for-asthma-copd/" class="title">Thunderstorms Drive Increase in ED Visits for Asthma, COPD</a>
										<div class="post-meta">
						<span class="updated">Aug 10, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/" rel="tag">Asthma</a>, <a href="https://www.rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/" rel="tag">COPD</a>, <a href="https://www.rtmagazine.com/disorders-diseases/critical-care/emergency-room/" rel="tag">Emergency Room</a>, <a href="https://www.rtmagazine.com/public-health/healthcare-policy/environmental-news/" rel="tag">Environmental News</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/dilated-lung-capillaries-causing-hypoxemia-covid-19/" title="Dilated Lung Capillaries Likely Causing Hypoxemia in COVID-19 Patients" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2019/07/red-blood-cells-1503-150x150.jpg" alt="Dilated Lung Capillaries Likely Causing Hypoxemia in COVID-19 Patients" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/dilated-lung-capillaries-causing-hypoxemia-covid-19/" class="title">Dilated Lung Capillaries Likely Causing Hypoxemia in COVID-19 Patients</a>
										<div class="post-meta">
						<span class="updated">Aug 10, 2020</span> | <a href="https://www.rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/" rel="tag">Cardiopulmonary &amp; Thoracic</a>, <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/fda-authorizes-gwu-sars-cov-2-test/" title="FDA Authorizes GWU SARS-CoV-2 Test" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/03/NIH__coronavirus__49597768302_967499f591_o-150x150.jpg" alt="FDA Authorizes GWU SARS-CoV-2 Test" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/fda-authorizes-gwu-sars-cov-2-test/" class="title">FDA Authorizes GWU SARS-CoV-2 Test</a>
										<div class="post-meta">
						<span class="updated">Aug 10, 2020</span> | <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/diagnostics/" rel="tag">Diagnostics</a>, <a href="https://www.rtmagazine.com/products-treatment/diagnostics-testing/testing/" rel="tag">Testing</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/us-pharmaceuticals/covid-19-clinical-trial-remdesivir-interferon/" title="COVID-19: Clinical Trial Starts for Remdesivir plus Interferon β1a" class="widget_list_thumbnail">
				<img src="https://a360-rtmagazine.s3.amazonaws.com/wp-content/uploads/2020/04/pharma-vaccine-syringe-2k-150x150.jpg" alt="COVID-19: Clinical Trial Starts for Remdesivir plus Interferon β1a" />
			</a>								<div class="post_info">
					<a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/us-pharmaceuticals/covid-19-clinical-trial-remdesivir-interferon/" class="title">COVID-19: Clinical Trial Starts for Remdesivir plus Interferon β1a</a>
										<div class="post-meta">
						<span class="updated">Aug 10, 2020</span> | <a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/clinical-trials/" rel="tag">Clinical Trials</a>, <a href="https://www.rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a>, <a href="https://www.rtmagazine.com/products-treatment/pharmaceuticals/us-pharmaceuticals/" rel="tag">US Pharmaceuticals</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB001' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB001'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>	<p>There are no upcoming events at this time.</p>
</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id='RT-ARTPSB002' align="center" style="text-align:center; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RT-ARTPSB002'); });
</script>
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-20" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-145894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145894"><a href="https://www.rtmagazine.com/resource-center/featured-reports/">Featured Reports</a></li>
<li id="menu-item-145893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145893"><a href="https://www.rtmagazine.com/resource-center/white-papers/">White Papers</a></li>
<li id="menu-item-145892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145892"><a href="https://www.rtmagazine.com/resource-center/webinars/">Webinars</a></li>
<li id="menu-item-145891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145891"><a href="https://www.rtmagazine.com/resource-center/videos/">Videos</a></li>
<li id="menu-item-147292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-147292"><a href="https://www.rtmagazine.com/events/category/conferences/">Conferences</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-22" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Helpful Links</h4><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-146970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146970"><a href="http://mediakit.rtmagazine.com">Media Kit</a></li>
<li id="menu-item-146971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146971"><a href="https://info.rtmagazine.com/subform?utm_source=website&#038;utm_medium=text-link&#038;utm_campaign=footer-menu">Subscribe</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-21" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Medqor Media Brands</h4><div class="menu-medqor-network-container"><ul id="menu-medqor-network" class="menu"><li id="menu-item-146960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146960"><a href="https://www.24x7mag.com/">24&#215;7 Magazine</a></li>
<li id="menu-item-146962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146962"><a href="https://www.axisimagingnews.com/">Axis Imaging News</a></li>
<li id="menu-item-146961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146961"><a href="https://www.clpmag.com/">Clinical Lab Products</a></li>
<li id="menu-item-146963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146963"><a href="https://www.hearingreview.com/">Hearing Review</a></li>
<li id="menu-item-146964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146964"><a href="https://www.orthodonticproductsonline.com/">Orthodontic Products</a></li>
<li id="menu-item-146965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146965"><a href="https://www.ptproductsonline.com/">Physical Therapy Products</a></li>
<li id="menu-item-146966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146966"><a href="https://www.plasticsurgerypractice.com/">Plastic Surgery Practice</a></li>
<li id="menu-item-146967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146967"><a href="https://www.rehabpub.com/">Rehab Management</a></li>
<li id="menu-item-146968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146968"><a href="https://www.rtmagazine.com/">RT Magazine</a></li>
<li id="menu-item-146969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146969"><a href="https://www.sleepreviewmag.com/">Sleep Review</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.rtmagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/RTmagazines/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="152700" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/RTmagazine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="152700" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/company/rt-magazine/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="152700" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/channel/UCc6wBcBMSamQdwMb0JbdOrQ" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="152700" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-146954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146954"><a href="https://www.rtmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146952"><a href="https://www.rtmagazine.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-146953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146953"><a href="https://www.rtmagazine.com/copyright/">Copyright</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F&#038;t=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="152700" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="152700" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F&#038;title=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="152700" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F&#038;t=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="152700" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="152700" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.rtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Fflu-vaccine-reduced-cardiovascular-risks%2F&#038;title=Flu%20Vaccine%20Reduced%20Cardiovascular%20Risks%20in%20Adults%2050%2B%20Despite%20Low%20Vaccination%20Rates" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="152700" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.rtmagazine.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.rtmagazine.com\/disorders-diseases\/cardiopulmonary-thoracic\/flu-vaccine-reduced-cardiovascular-risks\/","stats_nonce":"60fd54e8c4","share_counts":"cccfc497f0","follow_counts":"4633d79aa7","total_counts":"46010a8dab","media_single":"71f05cf77d","media_total":"df58907c97","generate_all_window_nonce":"cdd562b088","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"6575031667","timeline_nonce":"926ae74045","blog_feed_nonce":"7cf1e6f901","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rtmagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0b08ebf86b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1672d65174","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"152700","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/comment-reply.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.rtmagazine.com/wp-includes/js/wp-embed.min.js?ver=4581b25636c8bcc09a6613e8e66f8cdb'></script>
<script async="async" type='text/javascript' src='https://www.rtmagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: S3: a360-rtmagazine.s3.amazonaws.com

Served from: www.rtmagazine.com @ 2020-08-10 23:41:29 by W3 Total Cache
-->